Firefox ha evitado que el plugin no seguro Adobe Flash se ejecute en

“Firefox ha evitado que el plugin no seguro Adobe Flash se ejecute en…”

Este es el error que me aparece desde hace días, y hoy por fin he descubierto el motivo de este mensaje en mi ordenador cada vez que intento abrir un vídeo de youtube o una animación flash desde mi navegador favorito Firefox.
Por lo visto A Firefox se le han hinchado las “variables” y ha decidido vetar a Adobe Flash por problemas de seguridad, me he quedado a cuadros con la decisión. Para que una compañía como Firefox haga algo tan radical supongo que es por motivos graves de seguridad. Por lo que parece es un bloqueo temporal a esperas de que se solucionen los problemas de seguridad en este tipo de plugin.
Supongo que esto les esta pasando a millones de internautas y espero que Adobe se ponga las pilas para solucionarlo.

twitter

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s